应用Firebase云消息传递依赖项时,Gradle同步失败。 我已经在应用程序中尝试过所有版本的FCM,例如17.0.0、17.3.2、15.0.0、16.0.1等。 解决方案如下: 您可以随时查看docs以获得详细说明。 将您当前的FCM依赖项替换为以下版本- implementation 'com.google.firebase:firebase-database:17.3.4'

2020年3月31日 0条评论 11点热度 阅读全文