在我的应用程序中,我使用了NavigationView,并且在Android 4上运行应用程序时显示强制关闭错误,但在android 5及更高版本中却没有显示任何错误,终于可以工作了! 我的XML文件: <?xml version="1.0" encoding="utf-8"?> <androidx.drawerlayout.widget.DrawerLayout xmlns:android="http://schemas.android.com/apk/res/android" xmlns:ap…

2019年1月19日 0条评论 5点热度 阅读全文