我的gradle项目已关闭,因为它对bitbucket存储库有一些依赖性,并且不建议使用bitbucket v1 api。 我在Google上搜索了很多有关如何迁移到v2的信息,但是找不到很好的解决方案。 gradle中的v1 API如下所示: repositories { maven { credentials { username "$mavenUser" password "$mavenPassword" } url "https://api.bitbucket.org/1.0/repositories/&l…

2019年3月28日 0条评论 5点热度 阅读全文