我正在使用代号为One的Netbeans构建一个简单的在线应用程序,我想使用Ably进行Internet通信,但是导入Ably API时遇到问题。 Ably's site告诉我,我需要将compile 'io.ably:ably-java:1.0.0'行添加到build.gradle依赖项部分,但是我的项目中没有build.gradle。看到this question之后,我添加了一个新的构建提示,其中gradleDependencies作为键,compile 'io.ably:ably-java:1.0.0'作为…

2020年6月5日 0条评论 41点热度 阅读全文