我正在将条带从3D Secure迁移到3D Secure 2。 当我将库更新为 com.stripe:stripe-android:10.4.2@aar 我收到此错误 java.lang.NoClassDefFoundError: Failed resolution of: Lcom/stripe/android/stripe3ds2/service/StripeThreeDs2ServiceImpl; 当我使用此命令初始化条带时Stripe(app,KR.strings.stripe_key) 如果有人可以帮助我…

2020年4月14日 0条评论 60点热度 阅读全文